Section: extra-i18n

Depends: ncurses, perl

Depends (build): aspell

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.60.8 (amd64/stable)

Also: 0.60.8 (arm64/stable) , 0.60.8 (loongson3/stable) , 0.60.8 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 9.3.1-2 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6