Section: extra-multimedia

Depends: avahi, curl, dbus-glib, gnutls, hicolor-icon-theme, libglade, libmpdclient, libnotify, libsoup, libunique, taglib, xdg-utils

Depends (build): intltool, perl-xml-parser

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.6-1 (loongson3/stable)

Also: 1.6-1 (ppc64el/stable)

Depends: dbus

dbus 2:1.12.18 (loongson3/stable)

  • libdbus-1.so.3