Section: extra-admin

Depends: appstream, qt-5

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.12.11-2 (amd64/stable)

Also: 0.12.11-2 (ppc64el/stable)

Depends: gcc-runtime, glib, glibc

glibc 1:2.32+git20201130 (amd64/stable)

  • libc.so.6

gcc-runtime 10.2.1+git20201209 (amd64/stable)

  • libgcc_s.so.1

glib 2.66.3-1 (amd64/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgobject-2.0.so.0

gcc-runtime 10.2.1+git20201209 (amd64/stable)

  • libstdc++.so.6

0.12.11-2 (loongson3/stable)

Depends: gcc-runtime, glib, glibc

glibc 1:2.32+git20201130 (loongson3/stable)

  • ld.so.1
  • libc.so.6

gcc-runtime 10.2.1+git20201209 (loongson3/stable)

  • libgcc_s.so.1

glib 2.66.3-1 (loongson3/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgobject-2.0.so.0

gcc-runtime 10.2.1+git20201209 (loongson3/stable)

  • libstdc++.so.6