Section: extra-admin

Depends: libxml2, polkit, protobuf, xapian-core, yaml

Depends (build): cmake, docbook-xsl, gobject-introspection, gperf, gtk-doc, intltool, meson, ninja, qt-5, vala, xmlto

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

0.12.11-2 (amd64/stable)

Also: 0.12.11-2 (arm64/stable) , 0.12.11-2 (loongson3/stable) , 0.12.11-2 (ppc64el/stable)

(Dependency not found)

  • /usr/lib/liblmdb.so

Issue 432

Library dependency without PKGDEP

0.12.11-2 (amd64/stable)

Also: 0.12.11-2 (loongson3/stable) , 0.12.11-2 (ppc64el/stable)

Depends: libsoup

libsoup 2.72.0 (amd64/stable)

  • libsoup-2.4.so.1