Section: extra-gnome

Depends: gtk-3

Depends (build): gobject-introspection, gtk-doc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.0.0 (armel/stable)

Also: 5.0.0 (powerpc/stable) , 5.0.0 (ppc64/stable)

Depends: atk, cairo, gdk-pixbuf, glib, pango

atk 2.30.0 (armel/stable)

  • libatk-1.0.so.0

cairo 1.15.14-1 (armel/stable)

  • libcairo-gobject.so.2
  • libcairo.so.2

gdk-pixbuf 2.38.0 (armel/stable)

  • libgdk_pixbuf-2.0.so.0

glib 2.58.3 (armel/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgobject-2.0.so.0

pango 1.42.4-1 (armel/stable)

  • libpango-1.0.so.0
  • libpangocairo-1.0.so.0