Section: extra-optenv32

Depends: glibc+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.1.2 (noarch/stable)

Depends: glibc

glibc 1:2.27-1 (riscv64/stable)

  • libc.so.6

glibc 1:2.30-3 (amd64/stable)

  • libdl.so.2

glibc 1:2.29 (powerpc/stable)

  • libm.so.6

glibc 1:2.30-3 (amd64/stable)

  • libpthread.so.0

glibc 1:2.30-2 (arm64/stable)

  • librt.so.1