Section: extra-gnome

Depends: desktop-file-utils, evolution, libcryptui

Depends (build): appstream-glib, intltool

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.12.2-1 (amd64/stable)

Also: 0.12.2-1 (arm64/stable) , 0.12.2-1 (loongson3/stable)

Depends: gpgme

gpgme 1.12.0-5 (amd64/stable)

  • libgpgme.so.11