Section: extra-kde

Depends: kmime

Depends (build): akonadi, extra-cmake-modules

Replaces: kde-l10n<=16.12.3, kdepimlibs<=16.04.3

Breaks: kde-l10n<=16.12.3, kdepimlibs<=16.04.3

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

21.08.0 (amd64/kde-survey-20210814)

(Dependency not found)

  • libc.6
  • libgcc_s.1
  • libQt5Core.5
  • libQt5Xml.5
  • libstdc++.6

21.04.3 (amd64/stable)

Also: 21.04.3 (ppc64el/stable)

(Dependency not found)

  • libc.6
  • libgcc_s.1
  • libKF5I18n.5
  • libQt5Core.5
  • libQt5Xml.5
  • libstdc++.6

21.04.3 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.1
  • libc.6
  • libgcc_s.1
  • libKF5I18n.5
  • libQt5Core.5
  • libQt5Xml.5
  • libstdc++.6

21.04.3 (loongson3/stable)

(Dependency not found)

  • ld.1
  • libc.6
  • libgcc_s.1
  • libKF5I18n.5
  • libQt5Core.5
  • libQt5Xml.5
  • libstdc++.6