Section: extra-gnome

Depends: dconf, gconf, gtk-3, guile, hicolor-icon-theme, libcanberra, librsvg

Depends (build): desktop-file-utils, docbook-xsl, intltool, itstool, yelp-tools

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

3.22.15 (amd64/stable)

(Dependency not found)

  • librsvg-2.so.2

Issue 432

Library dependency without PKGDEP

3.22.15 (amd64/stable)

Also: 3.22.15 (arm64/stable) , 3.22.15 (loongson3/stable) , 3.22.15 (ppc64el/stable)

Depends: atk, gdk-pixbuf

atk 2.36.0 (amd64/stable)

  • libatk-1.0.so.0

gdk-pixbuf 2.42.4 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0