Section: extra-radio

Depends: libusb

Depends (build): cmake, ninja, pkg-config

Suggests: gnuradio

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.0.9-1 (amd64/stable)

Also: 1.0.9-1 (ppc64el/stable)

Depends: glibc

glibc 1:2.30-11 (amd64/stable)

  • libc.so.6
  • libpthread.so.0

1.0.9-1 (arm64/stable)

Depends: glibc

glibc 1:2.30-11 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libpthread.so.0

1.0.9-1 (loongson3/stable)

Depends: glibc

glibc 1:2.30-11 (loongson3/stable)

  • ld.so.1
  • libc.so.6
  • libpthread.so.0