Section: extra-libs

Depends: fuse, gmp, libgcrypt, readline

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.8.1-3 (loongson3/stable)

Depends: glibc, ncurses

glibc 1:2.30-11 (loongson3/stable)

  • ld.so.1
  • libc.so.6

ncurses 1:6.2 (loongson3/stable)

  • libncursesw.so.6

glibc 1:2.30-11 (loongson3/stable)

  • libpthread.so.0

0.8.1-2 (amd64/stable)

Also: 0.8.1-2 (ppc64el/stable)

Depends: glibc, ncurses

glibc 1:2.30-11 (amd64/stable)

  • libc.so.6

ncurses 1:6.2 (amd64/stable)

  • libncursesw.so.6

glibc 1:2.30-11 (amd64/stable)

  • libpthread.so.0

0.8.1-2 (arm64/stable)

Depends: glibc, ncurses

glibc 1:2.30-11 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

ncurses 1:6.2 (arm64/stable)

  • libncursesw.so.6

glibc 1:2.30-11 (arm64/stable)

  • libpthread.so.0