Section: extra-libs

Depends: expat, fuse, openssl, xz

Depends (build): qemu

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.7.18 (amd64/stable)

Also: 3.7.18 (arm64/stable) , 3.7.18 (loongson3/stable) , 3.7.18 (ppc64el/stable)

Depends: curl, gcc-runtime, readline, zlib

curl 7.72.0 (amd64/stable)

  • libcurl.so.4

gcc-runtime 9.3.1-2 (amd64/stable)

  • libgcc_s.so.1

readline 8.0.4-2 (amd64/stable)

  • libreadline.so.8

gcc-runtime 9.3.1-2 (amd64/stable)

  • libstdc++.so.6

zlib 1.2.11 (amd64/stable)

  • libz.so.1