Section: extra-devel

Depends: autobuild3, file, git, libarchive, mercurial, pexpect, ptyprocess, pycryptodome, pyparsing, wget

Depends (build): pybind11

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

2:20210816 (amd64/stable)

Also: 2:20210816 (ppc64el/stable)

(Dependency not found)

  • libapt-pkg.6.0
  • libc.6
  • libgcc_s.1
  • libstdc++.6

2:20210816 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.1
  • libapt-pkg.6.0
  • libc.6
  • libgcc_s.1
  • libstdc++.6

2:20210816 (loongson3/stable)

(Dependency not found)

  • ld.1
  • libapt-pkg.6.0
  • libc.6
  • libgcc_s.1
  • libstdc++.6