Package Versions Branches Files
apache-maven 3.5.3 stable libutil.so.9 … (2 files)
apr-util 1.6.1-2 stable libgdbm.so.5
bmon 4.0-1 stable libconfuse.so.0
cava 0.6.1 stable libiniparser.so.0
ccfits 2.5-1 stable libcfitsio.so.6
ceph 12.2.2-1 stable libboost_iostreams.so.1.63.0 … (9 files)
cmus 2.7.1-4 stable libcdio.so.16
codelite 12.0 stable libclang.so.5
dump1090 3.6.3-2 stable libbladeRF.so.1
exim 4.92-1 stable libgdbm.so.5
fotoxx 19.0 stable libraw.so.16
gcc-5.4 5.4.0-1 stable libmpfr.so.4
gcc+cross-amd64 7.3.0 stable ld-linux-x86-64.so.2
gcc+cross-armel 7.3.0 stable ld-linux-armhf.so.3
giac 1.5.0+43-1 stable libntl.so.38
gvfs 1.38.1-1 stable libnfs.so.12
iptables 1.8.0-1 stable libnftnl.so.7
juffed 1:20180114 stable libqscintilla2_qt5.so.13
julia 1.0.1 stable libmbedtls.so.11 … (2 files)
kdepimlibs4 1:4.14.10-3 stable libicalss.so.2 … (2 files)
kde-runtime 17.08.3 stable libwebp.so.5
libspatialite 4.3.0a stable libproj.so.12
lighttpd 1.4.53-1 stable libgdbm.so.5
modem-manager-gui 0.0.19.1 stable libgdbm.so.5
mpfi 1.5.1 stable libmpfr.so.4
mutt 1.11.3-1 stable libgdbm.so.5
neomutt 20180716-1 stable libgdbm.so.5
nftables 0.9.0 stable libnftnl.so.7
ocserv 0.12.2 stable libhttp_parser.so.2.8
octave 4.4.1-1 stable libsuitesparseconfig.so.4 … (3 files)
pcmanfm-qt 0.13.0-1 stable libfm-qt.so.5
psiconv 0.9.9-4 stable libMagickCore-6.Q16HDRI.so.4
purple-matrix 20180325 stable libhttp_parser.so.2.8
pycharm 2018.2.3 stable ld-linux-x86-64.so.2 … (3 files)
pynac 0.7.22-2 stable libntl.so.38
qbittorrent 4.0.4 stable libboost_system.so.1.63.0 … (2 files)
seamonkey 2.49.4 stable libvpx.so.3
shotwell 0.28.4 stable libraw.so.16
skktools 1.3.4-1 stable libgdbm.so.5
stackless-2 2.7.16 stable libgdbm.so.5
stackless-3 3.7.2 stable libgdbm.so.5
tdebase 14.0.5 stable libHalf.so.23
tdegraphics 14.0.5 stable libHalf.so.23
tdelibs 14.0.5 stable libHalf.so.23
weston 5.0.0 stable libva.so.1 … (2 files)
windowmaker 0.95.8-1 stable libwebp.so.5 … (3 files)
zbar 0.20-1 stable libMagickWand-6.Q16HDRI.so.4
zsh 5.7.1 stable libgdbm.so.5