Section: extra-devel

Depends: openssl, python-3, zlib

Depends (build): apache-ant, nodejs, openjdk

Links: Changelog, QA Page, Report issues

Available versions

Version 0.14.2
amd64
arm64
loongson3
ppc64el