Section: extra-enlightenment

Depends: efl, luajit

Depends [ppc64el]: efl, lua

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1.7.0-11.7.0
amd64 7.3MiB
arm64 7.3MiB
loongson3 7.3MiB
ppc64el 7.3MiB