Section: extra-python

Depends: bzip2, expat, gdbm, libffi, libnsl2, openssl, stackless-env, zlib

Depends (build): python-2, tk

Links: Changelog, QA Page, Report issues

Available versions

Version 3.7.5-2
amd64 16.7MiB
arm64 16.6MiB
loongson3
ppc64el 16.8MiB