Source: aosc-os-abbs/extra-deepin/qt5dxcb-plugin

Depends: qt-5

Depends (build): qtchooser

Links: Changelog, Reverse dependency, Report issues

Upstream: source (tarball), latest version 1.1.23

Available versions

Version 1.1.231.1.9.1-31.1.9.1-21.1.9.1-11.1.9.11.1.8.4-31.1.8.4-21.1.8.4-1
amd64 143.9KiB 142.2KiB 141.2KiB 141.6KiB 141.6KiB 136.0KiB 135.5KiB 136.5KiB
arm64
armel
powerpc
ppc64
riscv64