Section: extra-python

Depends: greenlet, neovim, python-msgpack, trollius

Links: Changelog, QA Page, Report issues

Available versions

Version 0.3.2-30.3.2-2
amd64
arm64