Section: extra-enlightenment

Depends: dbus-python, efl, luajit

Depends [ppc64]: dbus-python, efl, lua

Depends [ppc64el]: dbus-python, efl, lua

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.25.0

Available versions

Version 1.24.0
-vd-amd64
amd64 5.2MiB
arm64 3.9MiB
loongson3 3.1MiB
ppc64el 3.8MiB