Section: extra-fonts

Depends (build): x11-app, x11-font

Conflicts: fantasque-sans-mono-nerd-fonts

Links: Changelog, QA Page, Report issues

Available versions

Version 2.1.0
noarch