Section: extra-games

Depends: openjdk, qt-5

Depends (build): cmake

Suggests: openjdk-11, openjdk-8

Links: Changelog, QA Page, Report issues

Available versions