Section: extra-libs

Depends: bzrtp, ffmpeg, glew, libupnp, ortp, speex, srtp

Depends (build): doxygen, intltool, vim

Breaks: bcg729<=1.0.1, kopete<=17.04.2, linphone<=3.9.0-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 4.3.1

Available versions

Version 2.16.1-42.16.1-2
amd64 423.9KiB
arm64 440.9KiB
armel 439.0KiB
powerpc 478.2KiB
ppc64 520.0KiB 469.8KiB
riscv64