Section: extra-kernel

Depends: linux-kernel-retro-pmac32-5.4.55

Links: Changelog, QA Page, Report issues

Available versions

Version 5.4.55
amd64
arm64
loongson3
ppc64el