Section: extra-multimedia

Depends: glib, gst-plugins-base-1-0, gst-plugins-ugly-1-0, gstreamer-1-0, gstreamer-vaapi, gtk-4, libadwaita, pipewire, pygobject-3, x264, xdg-desktop-portal

Depends (build): appstream-glib, llvm, meson, ninja, rustc

Links: Changelog, QA Page, Report issues

Available versions

Version 2.0.1
amd64
arm64
loongson3
ppc64el