Section: extra-security

Depends: gcc-runtime, libgcrypt, qt-5, shared-mime-info, zlib

Depends (build): cmake, intltool

Links: Changelog, QA Page, Report issues

Available versions

Version 2.0.3+20190120-12.0.3-3
amd64 509.4KiB
arm64 503.4KiB
loongson3
ppc64el 516.1KiB