Section: extra-gnustep

Depends: aspell, audiofile, cups, gcc-runtime, giflib, libao, libsndfile

Depends (build): gnustep-base, gnustep-make

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.28.0

Available versions

Version 0.27.0-40.27.0-2
amd64 2.5MiB
arm64 2.1MiB
armel 2.1MiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el
riscv64