Section: desktop-gnome

Depends: glib, grilo, gtk-3, libevdev, libhandy, libmanette, retro-gtk, systemd, tracker-2

Depends (build): appstream-glib, intltool, vala

Links: Changelog, QA Page, Report issues

Available versions

Version 40.0-1
amd64 724.5KiB
arm64 694.0KiB
loongson3 695.7KiB
ppc64el 740.9KiB
riscv64