Section: extra-utils

Depends: daemonize, dbus, dotnet-runtime-3.1, dotnet-sdk-3.1, systemd

Links: Changelog, QA Page, Report issues

Available versions

Version 1.28
amd64
arm64
loongson3
ppc64el