Section: extra-libs

Depends: babl, libspiro

Depends (build): exiv2, ffmpeg, glu, intltool, jasper, libopenraw, librsvg, lua, openexr, ruby, vala

Suggests: ffmpeg, jasper, libopenraw, librsvg, openexr

Links: Changelog, QA Page, Report issues

Available versions

Version 1:0.2.2-71:0.2.2-5
amd64 822.4KiB
arm64 766.2KiB
loongson3
ppc64el 847.9KiB