Section: extra-multimedia

Depends: avahi, confuse, ffmpeg, libantlr3c, libplist, libwebsockets, mxml

Links: Changelog, QA Page, Report issues

Available versions

Version 27.2-127.2
amd64 2.9MiB
arm64 2.8MiB
loongson3 2.8MiB
ppc64el 2.9MiB
riscv64