Section: app-ham

Depends: bladerf, librtlsdr, libusb

Depends (build): cmake, ninja

Suggests: lighttpd

Links: Changelog, QA Page, Report issues

Available versions

Version 3.6.3-3
amd64 1.9MiB
arm64 1.9MiB
loongson3 1.9MiB
ppc64el 1.9MiB