Section: extra-devel

Depends: dotnet-sdk-5.0

Replaces: dotnet-runtime, dotnet-sdk

Conflicts: dotnet-runtime, dotnet-sdk

Provides: dotnet-runtime, dotnet-sdk

Links: Changelog, QA Page, Report issues

Available versions