Section: extra-web

Depends: glib, glib-networking, gpgme, gspell, gst-plugins-good-1-0, gtk-3, libgcrypt, libgee, libnice, libsignal-protocol-c, libsoup, qrencode, sqlite, srtp

Depends (build): vala

Links: Changelog, QA Page, Report issues

Available versions

Version 0.3.00.2.2
amd64 1.0MiB
arm64 964.1KiB
loongson3 943.2KiB
ppc64el 1.0MiB
riscv64