Section: extra-deepin

Depends: deepin-manual, deepin-menu, deepin-shortcut-viewer, expect, json-glib, libgee, libsecret, libwnck-3, vte-gtk3, zssh

Depends (build): gobject-introspection, gperf, intltool, vala

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.2.2.1

Available versions

Version 3.2.1 3.0.0-13.0.02.9.2
amd64 372.6KiB 2.7MiB 2.7MiB 2.7MiB
arm64
armel
powerpc
ppc64
riscv64