Section: extra-devel

Depends: curl, gdb, graphviz, libedit, libssh, llvm, ncurses, valgrind, wxgtk3, xterm

Links: Changelog, QA Page, Report issues

Available versions