Section: extra-multimedia

Depends: chromaprint, crypto++, fftw, glew, gst-plugins-base-1-0, libcdio, libechonest, libgpod, liblastfm, libmtp, protobuf, qjson, qt-5, taglib

Depends (build): boost, cmake, sparsehash

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 1.4.0rc1-344-gad354276b

Available versions

Version 1.4.0~rc1-31.4.0~rc1-2 1.4.0~rc11.3.1-111.3.1-101.3.1-8
amd64 5.4MiB 5.4MiB 4.7MiB 4.9MiB
arm64 5.1MiB 4.7MiB 4.6MiB
armel 4.5MiB 4.1MiB
loongson3
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 5.3MiB
riscv64