Section: extra-phosh

Depends: evolution-data-server, feedbackd, folks, libgee, libhandy, libpurple, sqlite

Depends (build): appstream-glib

Links: Changelog, QA Page, Report issues

Upstream: source (Git), latest version 0.1.10

Available versions

Version 0.1.7-10.1.7
amd64 137.4KiB
arm64 127.6KiB 137.6KiB
armel
bsp-sunxi-armel
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
powerpc
ppc64
riscv64