Section: extra-optenv32

Depends: fontconfig+32, glib+32, libdrm+32, libpng-1.6+32, librsvg+32, libspectre+32, pixman+32, poppler+32, x11-lib+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.16.0

Available versions

Version 1.14.12-11.15.10-1
noarch 675.2KiB