Section: extra-editors

Depends : ffmpeg, gconf, gtk-3, libgnome-keyring, libnotify, nodejs

Depends (build) : yarn

Replaces : apm<=1.14.1-2

Breaks : apm<=1.14.1-2

Links: Changelog, QA Page, Report issues

Available versions

Version 1.57.0
amd64 132 MiB