Section: desktop-gnome

Depends: gobject-introspection, gst-plugins-base-1-0, gtk-3, libnotify

Depends (build): gtk-doc, intltool, libxslt

Links: Changelog, QA Page, Report issues

Available versions

Version 0.8.10
amd64 383.9KiB
arm64 370.3KiB
loongson3 377.8KiB
ppc64el 392.2KiB