Section: extra-security

Depends: bash, gcc, gnuplot, llvm

Depends (build): llvm

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 2.52b

Available versions