Section: extra-themes

Depends: murrine

Depends (build): glib, gnome-shell, inkscape, libxml2, parallel, ruby-bundler, sassc

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 3.95.0.11

Available versions