Package DPKG Version Spec Version
alacritty 0.2.9 0.2.9-1
analitza 18.12.2 18.12.3-1
attica5 5.56.0 5.56.0-1
avahi 0.7-2 0.7-3
babl 0.1.60 0.1.62
baloo 5.56.0 5.56.0-1
blender 2.79b-7 2.79b-8
bluedevil 5.15.2 5.15.3-1
bluez-qt 5.56.0 5.56.0-1
breeze 5.15.2 5.15.3-2
breeze-gtk 5.15.2 5.15.3-1
breeze-plymouth 5.15.2 5.15.3
brltty 5.6-1 5.6-2
cbc 2.10.0 2.10.0-1
ccache 3.6 3.7.1
cgl 0.60.0 0.60.0-1
clp 1.17.0 1.17.0-1
coin 3.1.3-1 3.1.3-2
coinutils 2.11.0 2.11.0-1
deap 1.2.2-1 1.2.2-2
discover 5.15.2 5.15.3-1
dosbox 1:0.74+2 1:0.74+2-1
doxygen 1.8.15 1.8.15-1
dpkg 1.19.5 1.19.5-2
drumstick 1.1.1-1 1.1.1-2
elfutils 0.176 0.176-1
enaml 0.10.2-1 0.10.2-2
encfs 1.9.5-2 1.9.5-3
evince 3.30.2 3.30.2-1
evolution-data-server 3.30.4 3.30.4-1
exa 0.8.0-2 0.8.0-3
exempi 1:2.5.0 1:2.5.0-1
expat 2.2.6 2.2.6-1
fcitx-qt5 1.2.3-4 1.2.3-5
fcitx5 20181128 20181128-1
fcitx5-qt 20181104 20181104-2
fcitx5-rime 20180620-1 20180620-2
ffmpeg 4.1 4.1-1
fish 3.0.2 3.0.2-1
flameshot 0.6.0 0.6.0-2
fpylll 0.4.1dev-1 0.4.1dev-2
frameworkintegration 5.56.0 5.56.0-1
fritzing 0.9.3b-3 0.9.3b-5
fuse 2.9.8 2.9.8-1
gap 4.8.10-1 4.8.10-2
gc 8.0.2 8.0.2-1
geany 1.34.1 1.34.1-1
gedit 3.30.2-1 3.30.2-2
gegl 1:0.2.2-3 1:0.2.2-4
gegl-0.3 1:0.3.34-3 1:0.3.34-4
gegl-0.4 0.4.12-1 0.4.14
gettext 0.19.8.1-2 0.19.8.1-4
gexiv2 0.10.10-1 0.12.0
gflags 2.2.2 2.2.2-1
ghostscript 9.26-1 9.27
giac 1.5.0+43 1.5.0+43-1
gitg 3.26.0-2 3.26.0-3
gloox 1.0.22 1.0.22-1
glslang 7.11.3113 7.11.3113-1
gnome-builder 3.30.3-1 3.30.3-2