Package DPKG Version Spec Version
lokalize 18.08.0 18.08.2
lskat 18.08.0 18.08.2
lxqt-about 0.11.1 0.13.0
lxqt-build-tools 0.4.0 0.5.0
lxqt-config 0.11.0 0.13.0
lxqt-globalkeys 0.11.1 0.13.0
lxqt-notificationd 0.11.1 0.13.0
lxqt-panel 0.11.0 0.13.0
lxqt-policykit 0.11.1 0.13.0
lxqt-powermanagement 0.11.0 0.13.0
lxqt-qtplugin 0.11.1-1 0.13.0-2
lxqt-runner 0.11.0 0.13.0
lxqt-session 0.11.0 0.13.0
lxqt-sudo 0.11.1 0.12.0
m17n-lib 1.8.0 1.8.0-1
mailimporter 18.08.0 18.08.2
marble 18.08.0 18.08.2
matplotlib 2.2.3-1 2.2.3-2
minuet 18.08.0 18.08.2
mongo-c-driver 1.12.0 1.13.1
mono 5.0.0.48 5.18.0.268
mtdev 1.1.5-1 1.1.5-2
ndctl 61.2-1 63
neon 0.30.2 0.30.2-1
netcdf 4.6.1 4.6.1-1
nftables 0.9.0 0.9.0-1
ocaml 4.05.0 4.05.0-1
octave 4.4.0-2 4.4.1-1
oni 0.2.5 0.3.6
open-iscsi 2.0.876 2.0.877
openbabel 2.3.2-3 2.3.2-4
openldap 2.4.46 2.4.47
openmpi 2.1.0-1 2.1.3-1
openssl 1.0.2q 1.0.2r
openswan 2.6.51.2 2.6.51.3
openvpn 2.4.6 2.4.7
otter-browser 0.9.99.3 0.9.99.3-2
palapeli 18.08.0 18.08.2
palemoon 28.3.1 28.4.0
parley 17.08.3 18.08.2
pcmanfm-qt 0.11.3-1 0.13.0
pcre 8.42 8.43
php7 7.2.14 7.2.16
picmi 18.08.0 18.08.2
pikepdf 0.3.2 0.3.4
pimcommon 18.08.0 18.08.2
polari 3.28.1-1 3.30.2
polkit 0.115-1 0.115-2
poppler 0.66.0-3 0.66.0-5
poxml 18.08.0 18.08.2
print-manager 18.08.0 18.08.2
proj 5.1.0 5.2.0
psiconv 0.9.9-4 0.9.9-5
pspp 1.0.1 1.0.1-1
putty 0.70 0.71
qbittorrent 4.0.4 4.0.4-1
qt-gstreamer 1.2.0-5 1.2.0-6
qtcreator 4.6.2 4.6.2-1
qterminal 0.7.1 0.9.0
qtermwidget 0.7.1 0.9.0