Package DPKG Version Spec Version
alsa-plugins 1.1.5 1.1.5-1
apache-maven 3.5.2 3.5.3
avidemux 2.6.20-2 2.7.0
boot-base 0-1 1
cadence 0.8.90 0.9.0
calibre 3.21.0 3.23.0
cinnamon-screensaver 3.6.1 3.6.1-1
cmake 3.11.0 3.11.1
codeblocks 16.01-5 17.12
efl 1.20.6 1.20.7
enlightenment 0.22.1 0.22.3
ephoto 20171202 20180213
evolution 3.28.0 3.28.0-1
gcc+cross-amd64 6.2.0 6.3.0
gcc-5.4 5.4.0-1 5.4.0-2
groovy 2.4.12 2.4.12-1
gst-plugins-ugly-0-10 0.10.19-5 0.10.19-6
kitty 0.2.1 0.9.1
kopete 17.04.2 17.08.3
ldc 1.6.0 1.8.0
libexif 0.6.21-3 0.6.21-4
libgksu 2.0.13~pre1 2.0.13~pre1-1
liblphobos 1.6.0 1.8.0
liblxqt 0.11.1-1 0.12.0
libreoffice 6.0.1.1 6.0.2.1
libsigrok 0.4.0-3 0.5.0
libsigrokdecode 0.4.0-1 0.5.0
libtasn1 4.12-1 4.13
libvpx 1.5.0-2 1.5.0-3
lximage-qt 0.4.0-1 0.6.0
lxqt-about 0.11.1-1 0.12.0
lxqt-admin 1:0.11.1-1 1:0.12.0
lxqt-config 0.11.1 0.12.0
lxqt-globalkeys 0.11.1-1 0.12.0
lxqt-notificationd 0.11.1-1 0.12.0
lxqt-panel 0.11.1 0.12.0
lxqt-policykit 0.11.1-1 0.12.0
lxqt-powermanagement 0.11.1-1 0.12.0
lxqt-qtplugin 0.11.1-3 0.12.0-2
lxqt-runner 0.11.0-1 0.12.0
lxqt-session 0.11.0-1 0.12.0
lxqt-sudo 0.11.1-1 0.12.0
mesa 1:18.0.0 1:18.0.2
moarvm 2017.10 2018.01
nghttp2 1.31.1 1.32.0
nqp 2017.01 2018.01
numactl 2.0.11 2.0.11-1
numpy 1.13.3-1 1.14.3
obconf-qt 0.11.0 0.12.0
openjdk 2:8u162b12 2:8u172b03
pcmanfm-qt 0.11.3-2 0.12.0
php7 7.2.3 7.2.4
pixman 0.34.0-1 0.34.0-2
podofo 0.9.5 0.9.5-1
pulseview 0.3.0-1 0.4.0
pypy3 5.9.0 5.10.1
racket 6.9 6.12
rage 0.2.1 0.3.0
rakudo 2017.01 2018.01
raptor2 2.0.15-2 2.0.15-3