Package DPKG Version Spec Version
kyotocabinet 1.2.79 1.2.79-1
ladspa-sdk 1.13-3 1.15
lcms1 1.19-2 1.19-3
ldoc 1.4.6 1.4.6-1
leveldb 1.22-5 1.23
lgi 0.9.2 0.9.2-1
libacpi 0.2 0.2-1
libass 0.14.0-2 0.14.0-3
libbfio 20190112 20200905
libbonobo 2.32.1-5 2.32.1-6
libbonoboui 2.24.5-2 2.24.5-4
libbs2b 3.1.0-1 3.1.0-2
libcdio-paranoia 10.2+0.94+2-2 10.2+0.94+2-3
libcec 4.0.4-2 4.0.4-3
libcork 0.15.0 0.15.0-1
libdazzle 3.38.0 3.40.0
libdc1394 2.2.4 2.2.6
libdmapsharing 2.9.39 2.9.41
libdom 0.4.1 0.4.1-1
libdvbpsi 1.3.3 1.3.3-1
libebml 1.3.10 1.4.0
libfishsound 1.0.0 1.0.0-1
libfm-qt 0.14.1-1 0.16.0
libgcrypt 1.8.6 1.9.1
libgcrypt-static 1.8.6-2 1.9.1
libgda 5.2.9 5.2.10
libgdata 0.17.13 0.18.1
libgee 0.20.3-2 0.20.4
libglade 2.6.4-5 2.6.4-6
libglademm 2.6.7-2 2.6.7-3
libgnome 2.32.1-3 2.32.1-4
libgnome-games-support 1.8.0 1.8.1
libgnomecanvas 2.30.3-2 2.30.3-3
libgnomeui 2.24.5-2 2.24.5-4
libgovirt 0.3.7 0.3.8
libgpg-error-static 1.35-3 1.41
libgphoto2 2.5.24-2 2.5.26
libguess 1.2-1 1.2-2
libgusb 0.3.5 0.3.5-1
libgweather 3.36.1 40.0
libid3tag 0.15.1b-3 0.15.1b-4
libindicate 12.10.1-5 12.10.1-7
libinfinity 0.7.1 0.7.1-1
libkate 0.4.1 0.4.1-1
liblxqt 0.14.1 0.16.0
libmanette 0.2.3 0.2.6-1
libmatroska 1.4.9-1 1.6.2
libmbim 1.20.2 1.24.6-1
libmediaart 1.9.4 1.9.4-1
libmemcached 1.0.18-4 1.0.18-5
libmodplug 0.8.8.5-3 0.8.9.0
libmowgli 2.1.3-1 2.1.3-2
libmpcdec 1:0.1+r495-1 2:0.1~r495-1
libnl 3.4.0 3.5.0
libotr 4.1.1 4.1.1-1
libpeas 1.28.0 1.30.0
libpgm 5.2.122 5.2.122-2
libphonenumber 8.12.17 8.12.17-1
libqmi 1.24.4 1.28.2-1
libqtxdg 3.3.1-6 3.6.0