Package DPKG Version Spec Version
ash 0.4.0-2 0.4.0-3
astrometry.net 0.69-1 0.69-2
camlp4 4.04+1 4.04+1-1
cargo 0.17.0 0.17.0-1
coq 8.6 8.6-1
cutorch 20170303 20170911
devilspie 0.22-1 0.23
dff 1.3.6.20161201-1 1.3.6.20161201-2
dgsh 20170202 20170202-1
eigen-3 3.3.3 3.3.3-1
findlib 1.6.2-2 1.7.3
firefox 54.0.1 55.0.3
flightgear 2017.2.1 2017.2.1-1
freerdp 20160606 20170724
funcsigs 0.4 1.0.2
gcc 6.3.0 6.4.0
gcc+cross-arm64 6.2.0 6.3.0
gcc+cross-armel 6.2.0 6.3.0
gcc+cross-mips64el 6.2.0 6.3.0
gcc-runtime 6.3.0 6.4.0
genius 1.0.23 1.0.23-1
giac 1.2.3+37-1 1.2.3+37-2
gnome-boxes 3.24.0 3.24.0-1
gnumeric 1.12.34 1.12.34-1
go 1.8.3-1 1.9-0
gost 2.2 2.3
gpsd 3.15 3.15-1
httpd-rivet 2.2.3-1 2.3.4
juffed 0.10-85-g5ba17f9 0.10-85-g5ba17f9-13
ksh93 1:93u+20120801-2 1:93u+20120801-3
lablgtk 2.18.3 2.18.5
lapack 3.7.0-1 3.7.0-2
libdv 1.0.0-1 1.0.0-2
liblxqt 0.11.1 0.11.1-2
libmikmod 3.3.7-1 3.3.11.1
libvpx 1.5.0-1 1.5.0-2
linphone 3.9.0-1 3.12.0
lirc 0.9.4d 0.9.4d-1
lumina 1.3.0p1 1.3.0p1-1
mariadb 10.2.6 10.2.8
mcqd 1.0 1.0-1
memphis 0.2.3 0.2.3-1
mkvtoolnix 11.0.0-1 11.0.0-2
moarvm 2017.04 2017.04-2
monodevelop 6.0.0.4761 7.2.0.583
mpd 0.20.9 0.20.9-1
mruby 1.2.0-1 1.2.0-2
musescore 2.0.2-1 2.1.0
nas 1.9.4 1.9.4-1
ncbi-vdb 2.8.0-1 2.8.0-2
neovim-qt 0.2.7 0.2.8
newt-syrup 0.2.0-2 0.2.0-3
nginx 1.12.0 1.13.4
nim 0.17.0-1 0.17.2
nimble 0.8.2 0.8.8
notify-python 0.1.1-1 0.1.1-2
nuget 1:2.8.7 1:4.1.0
ocamlbuild 0.9.1 0.11.0
ogmrip 1.0.1-2 1.0.1-3
ogmtools 1.5-2 1.5-3